← Atpakaļ uz katalogu
No name / Tīkla iekārtas un sakari

TP-Link JetStream TL-SX3008F Managed L2/L3 Network Switch Black

Ražotāja kods: 1627770

TP-Link JetStream TL-SX3008F Managed L2/L3 Network Switch Black

Apraksts

Design Rack mounting options: Yes LEDs: Yes Product color: Black Power Power supply included: Yes Power consumption (max): 15.46 W Power source: AC AC input voltage: 220 V AC input frequency: 50/60 Hz Weight and dimensions Product depth: 180 mm Product width: 440 mm Product height: 44 mm Security BPDU Filtering/Protection: Yes Queue planning algorithms WRR+SP Weighted Round Robin (WRR) SP IP-MAC-Port Binding: Yes Authentication type: AAA, TACACS+ Access Control List (ACL): Yes IGMP snooping: Yes Static Port Protection: Yes Supports SSH/SSL: Yes DHCP functions DHCP snooping DHCP server DHCPv6 client DHCPv6 snooping DHCP relay Loop protection: Yes Authentication: Guest VLAN, MAC-based authentication, Port-based authentication, Web-based authentication Encryption/Security HTTPS SSL/TLS SSH SSH-2 MAC address filtering: Yes Management features System Event Report: Yes Cloud-managed: Yes ARP Inspection: Yes Configuring Location Settings (CLI): Yes Traffic Classification: Yes Switch type: Managed Switch Layer: L2/L3 MIB support: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 Quality of Service (QoS) Support: Yes Website management: Yes Working conditions Heat emission: 52.75 BTU/h Temperature range (operation): 0 - 45 °C Temperature range (storage): -40 - 70 °C Permissible relative humidity: 5 - 90% Relative humidity range: 10 - 90% Network Connection Aggregator: Yes Spanning Tree Protocol: Yes Head-of-line (HOL) blocking: Yes IP forwarding: Yes Virtual LAN Features Private VLAN Protocol-based VLAN Voice VLAN Port Mirroring: Yes 10G Support: Yes Traffic Growth Control: Yes Number of VLANs: 4000 Frequency Limit: Yes Flow Control Support: Yes VLAN support: Yes Communication standards IEEE 802.1D IEEE 802.1Q IEEE 802.1s IEEE 802.3ad IEEE 802.1w IEEE 802.3x Packaging data Packaging depth: 250 mm Packaging type: Box Weight with packaging: 2.37 kg Package height: 80 mm Package width: 528 mm Package contents Hook mounting kit: Yes Quick Start Guide: Yes User Manual: Yes Wires: Alternating Current Protocols IPv4 and IPv6 features IPv6 ping IPv6 Telnet IPv6 tracert Management protocols: SNMPv1/v2c/v3, SNTP Ports and interfaces Number of SFP+ Module slots: 8 Basic Ethernet Switching RJ-45 Ports Type: No Power connector: DC-in jack Console Port: RJ-45/Micro-USB Logistics data Harmonized System (HS) code: 85176990 Data transfer Jumbo Frames Expansion: 9000 Number of rounds: 8 Static Route: Yes Forwarding speed: 119.04 Mpps Address table size: 32000 entries Jumbo Frame Compatible: Yes Packet buffer memory: 16 MB Routing/switching capacity: 160 Gbit/s Power over Ethernet (PoE) PoE Support: No Multicast functions Multicast Listener Discovery (MLD) snooping: Y Multicast Support: Yes

Colour
Black
Category
Networking & Communication, Computers and accessories
Department
Electronics
Weight (kg)
3.85
Product Type
Network switches