Switch TP-LINK TL-SG3428XF 4x 10GE SFP+ Slots
Ražotāja kods: TL-SG3428XF

Apraksts
Design LEDs: Yes Product color: Black Rack mounting options: Yes Number of fans: 1 fan Layout: 1U Power Backup Power Supply (RPS) Support: Yes Power supply included: Yes Power source: AC Power consumption (max): 35.7 W Number of power units: 2 Weight and dimensions Product depth: 220 mm Product height: 44 mm Product width: 440 mm Security Password protection: Yes DHCP functions DHCP relay DHCP server DHCP client IGMP snooping: Yes MAC address filtering: Yes Authentication type: AAA, RADIUS, TACACS+ Supports SSH/SSL: Yes Loop protection: Yes Queue planning algorithms WRR+SP Weighted Round Robin (WRR) SP Access Control List (ACL): Yes IP-MAC-Port Binding: Yes BPDU Filtering/Protection: Yes IGMP Proxy: Yes Authentication: Auto VLAN, Guest VLAN, MAC-based authentication, Port-based authentication Management features Website management: Yes Quality of Service (QoS) Support: Yes Switch type: Managed System Event Report: Yes Configuring Location Settings (CLI): Yes ARP Inspection: Yes Switch Layer: L2+ Cloud-managed: Yes MIB support: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925 Working conditions Heat emission: 121.81 BTU/h Relative humidity range: 10 - 90% Temperature range (operation): 0 - 45 °C Temperature range (storage): -40 - 70 °C Permissible relative humidity: 5 - 90% Network Communication standards IEEE 802.1Q IEEE 802.1s IEEE 802.3u IEEE 802.1w IEEE 802.3ae IEEE 802.3z IEEE 802.3ab IEEE 802.11d IEEE 802.3x IEEE 802.3i IEEE 802.1ab VLAN support: Yes Number of VLANs: 4000 Port Mirroring: Yes 10G Support: Yes Data transfer speed via Ethernet LAN: 10,100,1000,10000 Mbit/s Active connection search: Yes Traffic Growth Control: Yes Virtual LAN Features Voice VLAN Private VLAN VLAN mapping Tagged VLAN Port-based VLAN Flow Control Support: Yes Spanning Tree Protocol: Yes Frequency Limit: Yes Rule-Based Routing: Yes Routing position: 512 IP forwarding: Yes Connection Aggregator: Yes Head-of-line (HOL) blocking: Yes IPv6 routes: 48 IPv4 routes: 48 Package contents User Manual: Yes Wires: Alternating Current Hook mounting kit: Yes Protocols IPv4 and IPv6 features IPv4/IPv6 access-control list (ACL) IPv6 Telnet IPv6 tracert IPv6 ping Management protocols: SNMPv1/v2c/v3, SNTP GARP VLAN Registration Protocol (GVRP): Yes Ports and interfaces Fiber optic connector SFP SFP+ Basic Ethernet Switching RJ-45 Ports Type: No Number of ports: 20 Power Connector: AC Input Socket Console port: RJ-45/micro-USB Number of SFP+ Module slots: 4 Number of SFP Combo Ports: 4 Data transfer Jumbo Frame Compatible: Yes Routing/switching capacity: 128 Gbit/s Packet buffer memory: 12 MB Address table size: 16000 entries Number of static routes: 48 Forwarding speed: 95.23 Mpps Jumbo Frames Expansion: 9000 Static Route: Yes Store-and-forward: Yes Power over Ethernet (PoE) PoE Support: No Multicast functions Multicast Support: Yes Multicast Listener Discovery (MLD) snooping: Y
- Category
- Networking & Communication, Computers and accessories
- Department
- Electronics
- Weight (kg)
- 4.11
- Product Type
- Network switches